Follow

pg_dump: server version: 11.1 (Ubuntu 11.1-1.pgdg18.04+1); pg_dump version: 10.5 (Ubuntu 10.5-2.pgdg16.04+1)
pg_dump: aborting because of server version mismatch
EXCEPTION: pg_dump failed

Sign in to participate in the conversation
COMM.CX

COMM.CXは日本のどこかで動いているサーバです。 日本の法律の範囲内でご利用ください。 落ちても泣かない。